Varias vulnerabilidades en versiones de wordpress anteriores a la 4.7.1

Actualización de seguridad 4.7.1 para WordPress Fecha de publicación:  12/01/2017 Importancia:  4 - Alta Recursos afectados:  Todas las versiones anteriores a la 4.7.1 están afectadas por estas vulnerabilidades. [...]