Múltiples vulnerabilidades en Moodle

Múltiples vulnerabilidades en Moodle Fecha de publicación:  20/03/2017 Importancia:  4 - Alta Recursos afectados:  Las siguientes versiones de Moodle se ven afectadas por alguna o varias de las vulnerabilidades descritas: Versiones 3.2 [...]