Varias vulnerabilidades en versiones de wordpress anteriores a la 4.7.1

Actualización de seguridad 4.7.1 para WordPress Fecha de publicación:  12/01/2017 Importancia:  4 - Alta Recursos afectados:  Todas las versiones anteriores a la 4.7.1 están afectadas por estas vulnerabilidades. Descripción:  Wordpress ha publicado una actualización de seguridad que corrige ocho vulnerabilidades. [...]

Dirty Cow - Vulnerabilidad Grabe - Escalado local de privilegios en el kernel de Linux

Escalado local de privilegios en el kernel de Linux Fecha de publicación:  25/10/2016 Importancia:  4 - Alta Recursos afectados:  Sistemas que utilicen un kernel de linux posterior al 2.6.22  Descripción:  Phil Oester ha publicado una vulnerabilidad que, basada en una condición de carrera, podría permitir al atacante la realización de un [...]

Bienvenid@s al Blog de Tu Tienda Hosting

Es un placer para nosotros inaugurar este fantástico blog, desde el cual podréis encontrar las ultimas noticias y novedades del mundo del hosting. Además, podéis dejar vuestros comentarios para que entre todos podamos ayudarnos y debatir sobre los temas expuestos. De parte de todo el equipo de Tu Tienda Hosting queremos daros las gracias por todo el apoyo, ya que sin vosotros nada de esto seria posible. Y como siempre. Un cordial saludo.


Categorias


Fecha